PHPFormmail Classic 1.03.1

(1 minute read)

I have now released PHPFormmail Classic version 1.03.1.

This version fixes a security flaw in the program and fixes the bugs that caused people to see PHP Warnings.

Note: The domain name of the recipient e-mail address must now be included in the referrers array.

It is recommended that all users upgrade to version 1.03.1 as soon as possible!

Tags: